компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Оптические носители информации


Закрытая тема
 
LinkBack Опции темы Опции просмотра
Старый 31.01.2007, 19:08   #1
Пользователи
 
Регистрация: 31.01.2007
Сообщений: 4
Thumbs down

ПРивет поцы!
У меня такая проблема -,недавно купил новый комп ,все врод гуд,но оказалось, что DVD-rom неможет установить игру постоянно вылезает ошибка о поврежденном носителе (фаил .cab) причем на разных этапах.Япробовал диски на др компах все пашет,DVD менял 2 раза на пионер ,и нек,IDE шину менял ,винду ставил 4 раза(win XP sp2 сборка 2600)ниче не пойму, в чем дело в матери!? у меня был старый DVD-rom он ПАШЕТ !"?
плиз подскажите в чем дело в железе или в винде ,а можа еще в чем?
Конфиг компа
проц-AMD 64 x2 4200+
мать-Nvidia nForce 570 SLI k9n
видюха-X1900GT
рам-ddr II (533 kingmax)x3

----------------------------------------------
Сам поц.




AMD.x2_4200 вне форума  
Digg this Post!Bookmark Post in Technorati
31.01.2007, 19:08
Техник
реклама
Thumbs down

Старый 01.02.2007, 08:59   #2
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
ПРивет поцы!
У меня такая проблема -,недавно купил новый комп ,все врод гуд,но оказалось, что DVD-rom неможет установить игру постоянно вылезает ошибка о поврежденном носителе (фаил .cab) причем на разных этапах.Япробовал диски на др компах все пашет,DVD менял 2 раза на пионер ,и нек,IDE шину менял ,винду ставил 4 раза(win XP sp2 сборка 2600)ниче не пойму, в чем дело в матери!? у меня был старый DVD-rom он ПАШЕТ !"?
плиз подскажите в чем дело в железе или в винде ,а можа еще в чем?
Конфиг компа
проц-AMD 64 x2 4200+
мать-Nvidia nForce 570 SLI k9n
видюха-X1900GT
рам-ddr II (533 kingmax)x3
Протести железо утилитами - это раз. Проверь что устанавливаетсья с других дисков нормально.
ИМХО - скоре всего сырость логики н-форсовского чипсета по отношению к приводам + неоптимальные настройки биоса.
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Старый 01.02.2007, 15:22   #3
Пользователи
 
Регистрация: 31.01.2007
Сообщений: 4
По умолчанию

Цитата:
Протести железо утилитами - это раз. Проверь что устанавливаетсья с других дисков нормально.
ИМХО - скоре всего сырость логики н-форсовского чипсета по отношению к приводам + неоптимальные настройки биоса.
а че в биосе изменить подскажешь
?
AMD.x2_4200 вне форума  
Digg this Post!Bookmark Post in Technorati
Старый 02.02.2007, 07:08   #4
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
а че в биосе изменить подскажешь
?
Откуда я знаю какая у тебя мать? Поройся в настройках биоса на предмет настроек ИДЕ/САТА интерфейса.
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Старый 02.02.2007, 12:19   #5
Пользователи
 
Регистрация: 31.01.2007
Сообщений: 4
По умолчанию

Цитата:
Откуда я знаю какая у тебя мать? Поройся в настройках биоса на предмет настроек ИДЕ/САТА интерфейса.
Ну ладно спасибо за дельный совет)
AMD.x2_4200 вне форума  
Digg this Post!Bookmark Post in Technorati
Старый 02.02.2007, 16:43   #6
Пользователи
 
Регистрация: 31.01.2007
Сообщений: 4
По умолчанию

Спасибо я протетстил памать она глючила(1 из 3) теперь 1Гб но зато все ок!!!!
AMD.x2_4200 вне форума  
Digg this Post!Bookmark Post in Technorati
Закрытая тема


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 20:54. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2