компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Операционные системы и ПО > Windows (Все версии)

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.04.2007, 15:27   #1
Пользователи
 
Регистрация: 23.02.2005
Сообщений: 247
Thumbs down

Привет всем!

Народ, помогите разобраться с проблемкой...
Есть машина, на которую необходимо установить Винду.
Конфу пока перечислять не буду ибо считаю это на данной стадии вопроса некритичным

Цитата:
При попытке установить Windows XP Pro SP2 с лицензийного диска на компютер, процес идет нормально только до первой перезагрузки. Потом, в момент, когда на экране отображается BootLoader, комп виснет намертво. Точки прочентной линейки успевают сделать только два круга
Сразу оговорюсь, что Windows PE работает нормально, МемТест и МНDD отработали нормально и ничего не обнаружили. Кроме того, винчестер был полностью переразбит и переформатирован + проводилась попытка замены винта, оперативки и видеокарты. Правда все с тем-же нулевым результатом
Отключал почти все, оставляя только мать+видео+винчестер (было подозрение на БП) - 0.

Если у кого-то были подобные проблемы - отпишите.
Я подозреваю мать, но намерен бороться до последнего

ЗЫ. Просьба особо не флудить и писать по существу!




alex_create вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
05.04.2007, 15:27
Техник
реклама
Thumbs down

Старый 05.04.2007, 15:42   #2
Пользователи
 
Регистрация: 16.03.2006
Сообщений: 192
По умолчанию

У меня была такая проблема - она выражалась либо в том что комп либо точно также подвисал, либо выдавал ошибки при копированни файлов (еще в загрузчике).

Проблема оказалась в материнской плате.
Rayan вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 05.04.2007, 16:42   #3
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Не хочу тебя разачаровывать, но у моего знакомого было тоже самое (а может и не тоже, но симптомы одинаковые). Проблема оказалась в мамке, благо она была ещё на гарантии, поэтому после гарантийного обслуживания всё стало на свои места (правда в гарантийном центре так и не сказали в чём была проблема )
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 05.04.2007, 17:32   #4
Пользователи
 
Регистрация: 19.11.2005
Сообщений: 1,388
По умолчанию

Актуальная для меня тема. То же самое при установке ХР ПРО СП 2. Проблему решил тем, что ставил СП 1. Встает без проблем, СП 2 не встает ни в какую...ХЗ.
Maverick вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 05.04.2007, 18:08   #5
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Кстати, можешь попробовать установить немного другой СП2 (другой билд), может поможет.
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 06.04.2007, 07:17   #6
Пользователи
 
Регистрация: 23.02.2005
Сообщений: 247
По умолчанию

2Maverick
Спасибо за совет. Как ни странно, но помогло. Хотя при попытке накатать СП2 все возвращается на круги своя...

2L@nken
К сожалению смена билдов СП2 не помогает Перепробовал4 диска с разными билдами. результат - 0.

2All
ИМХО, проблемма все-таки в мамке и установка Винды с СП1 является просто частичным решение или точнее говоря отмазкой

Спасибо всем за советы!!!
Предлагаю тему считать закрытой
alex_create вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 21:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2