компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Видеокарты - мониторы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.08.2007, 13:30   #1
Пользователи
 
Регистрация: 08.08.2007
Сообщений: 1
По умолчанию

Помогите пожалуйста. Проблема в том, что во время загрузки или после загрузки через несколько минут изображение на мониторе искажается. Нифига не видно, частые вертикальные и горизонтальные полосы. Иногда во время загрузки отключается монитор. Переустановки драйверов монитора и видеокарты хватает на полчаса максимум. Видео по-моему ATI RADEON 9600. В чем причина и как это имправить?




diamond81 вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
08.08.2007, 13:30
Техник
реклама
По умолчанию

Старый 08.08.2007, 17:36   #2
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Попробуйте скачать новую версию дров для видяхи.
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2