компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Операционные системы и ПО > Windows (Все версии)

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.05.2004, 08:49   #1
SeriouS
Guest
 
Сообщений: n/a
По умолчанию

В сети организации стоит машинка. Если IP оставить выбираться автоматически- то не могу выйти в Интернет. Зато вижу свое сетевое окружение - быстро и все машины.
Если установить мой IP (как говорят наши сетевики), то Интернет работает, но не открывается ближайшее сетевое окружение, либо открывается, но медленно и не все машины показаны.
Ккак это решается?




 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
19.05.2004, 08:49
Техник
реклама
По умолчанию

Старый 19.05.2004, 09:03   #2
PRO-двинутые пользователи
 
Регистрация: 06.04.2004
Сообщений: 3,788
По умолчанию

Цитата:
Если установить мой IP (как говорят наши сетевики), то Интернет работает, но не открывается ближайшее сетевое окружение, либо открывается, но медленно и не все машины показаны.
Может быть у вас стоят интелектуальные хабы? Эту проблему лучше всего решать напрямую с вашим системным администратором.
Imperio вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 20.05.2004, 09:51   #3
Пользователи
 
Регистрация: 06.05.2004
Сообщений: 119
По умолчанию

Цитата:
Если IP оставить выбираться автоматически
Тут, как сказано выше, надо проверить работает ли в сети сервер DHCP, для этого, после установки автоматического адреса, в винде надо набрать ipconfig и посмотреть что покажет. Если все будет пусто, то автоматический адрес задавать нельзя - DHCP нет.
Ждем результатов выполнения
Alvi вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 29.05.2004, 14:36   #4
Пользователи
 
Регистрация: 06.04.2004
Сообщений: 1,019
По умолчанию

вообще хотелось бы узнать немного подробностей, что еще есть в сети ? контроллеры, службы (DNS DHCP WINS и пр.) кто раздает адреса и как подключен к инету ? ато я слышу только зов о помощи, а в чем помочь - непойму ... ПОДРОБНЕЕ ! приведи адреса, какой получаешь автоматически и какой тебе советуют сетевики ? и какие такие "наши сетевики", а что они тебе про "грабли" с инетом говорят ?
~:Lam0:~ вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 02.08.2004, 11:01   #5
Guest
Guest
 
Сообщений: n/a
По умолчанию

Имеется: Домен win 2000 с клиентскими машинами win 2000, nt, win XP pro.
Проблема следующая: ВСЕ win xp клиенти время от времени теряют доступ к сети (хотя юзера честно зарегистрировани в домене). При попытке доступа к шаренному ресурсу идет запрос на user/password и пароль НЕ принимается доменом. Повторяю: ошибка нестабильна, хотя создается впечатление, что существует какой-то TTL (после logoff-logon все работает сначала нормально). win nt и win2k работают без проблем. Ранее стоял домен win NT - Тоже все работало ok. Event Viewer проблем не видит (и на серверах и на клиентах) - в том числе и Security. Заранее спасибо за ответ.
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 02.08.2004, 12:23   #6
Пользователи
 
Регистрация: 06.04.2004
Сообщений: 1,019
По умолчанию

Какие у тебя хабы/свитчи ? У меня такое как-то было - через пару недель свитч совсем перестал работать ... То есть возможно на некоторых гнездах периодически пропадает коннект (в ХР вылазит поп-ап с криком "сетевой кабель не подключен") и иногда этот дисконнект бывает настолько долгим что сервант начинает думать что юзвель логаутнулся, то есть сессия (подключение) закрыто ... Попробуй поменять дырки в свитче или если есть возможность сам свитч. Хотя, может у тебя и что-то другое ...
~:Lam0:~ вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 02.08.2004, 12:59   #7
Guest
Guest
 
Сообщений: n/a
По умолчанию

Дело не в физике. Однозначно. Спасибо.
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 18.08.2004, 16:41   #8
Fa
Guest
 
Сообщений: n/a
По умолчанию

Здравствуйте!
Помогите решить проблему: стоит две машины, на одном ХР с 10Мб картой на другом 98 с 100Мб картой, подключены через свитч, так вот когда с 98 начинаешь че либо качать, комп виснет и через 10сек выводить синее окно "Ошибка записи на диск С".
Понятно конечно, что путем народного тыка, т.е. замены на ХР 100Мб карточки или свитча может быть все будет работать, но это ПРОБЛЕМА, поэтому подскажите в какую сторону склоняться?
Спасибо.
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 18.08.2004, 22:25   #9
Пользователи
 
Регистрация: 17.06.2004
Сообщений: 24
По умолчанию

а компы рядом стоят?попробуй напрямую их соединить (компы) если прокатит то значит дело всё в хабЕ ...
Storm_ZCOol вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 31.08.2004, 13:23   #10
Guest
Guest
 
Сообщений: n/a
По умолчанию

может ктонибудь мне помоч ? у меня проблемка такая интернет загружается пока страницу видно , а потом проподает незнаю что зделать
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 22:07. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2