компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Операционные системы и ПО > Windows (Все версии)

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.11.2007, 14:26   #1
Пользователи
 
Регистрация: 08.04.2004
Сообщений: 798
По умолчанию

существует проблема... не получается нормально заходить на терминал с автоподключением локального клиентского принтера Canon LBP-800...

проблема известная... может уже кто и решил ?
если что пишите сюды

у меня вин 2003, но это касается любого терминала... дрова кривые на принтера LBP 8XX серии
при че му меня есть драйвер более новый чем на офсайте - не пойму откуда он взялся...




MaxFactor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
09.11.2007, 14:26
Техник
реклама
По умолчанию

Старый 12.11.2007, 05:41   #2
Пользователи
 
Регистрация: 13.10.2004
Сообщений: 666
По умолчанию

с этим бороться бесполезно практически, если только у клиента вместо дров от 800/810 ставить дрова от HP Lj 1100, ну и на сервере соответственно, поможет, но если у тебя этих кадавров много, то замучаешься, сам боролся, а потом забил, тупо отключив их (вешали принт спулер намертво), благо и других принтеров у клиентов хватает
Lord_Maxic вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 05:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2