компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Видеокарты - мониторы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.12.2007, 07:01   #1
Пользователи
 
Регистрация: 17.12.2007
Сообщений: 1
По умолчанию

На железо P4 3.2 Ghz, Asus P5GZ-MX, 1Gb GoodRAM ставлю видюху GF8500GT 512 Mb от Palit. Возникают проблемы: комп отказывается запускаться, потом не включается монитор (несколько раз), потом включается (и грузится винда и определяется видюха), но только на один раз - после выключения все начинается заново.
Ставлю другую видюху: GF7300GT от Gigabyte - все работает идеально.
Подскажите, пожалуйста, в чем может быть беда и как ее можно решить?
Заренее спасибо.




Kolt вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
17.12.2007, 07:01
Техник
реклама
По умолчанию

Старый 17.12.2007, 19:38   #2
Пользователи
 
Регистрация: 14.03.2006
Сообщений: 1,274
По умолчанию

Интегрированное видео отключено ?
Круглый вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 10:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2