компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Носители информации

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.05.2008, 19:35   #1
Пользователи
 
Регистрация: 29.05.2008
Сообщений: 10
По умолчанию

Винда перестала видеть флешку на всех портах. Флеша рабочая , при этом на этих же портах успешно видит мп3 плеер - может кто знает в чем проблема? Никаких манипуляций с системой вроде не делал...




rkol вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
29.05.2008, 19:35
Техник
реклама
По умолчанию

Старый 30.05.2008, 08:44   #2
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Вы другие флэшки пробовали на своём компе?
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 30.05.2008, 16:38   #3
Пользователи
 
Регистрация: 29.05.2008
Сообщений: 10
По умолчанию

Цитата:
Вы другие флэшки пробовали на своём компе?
Пробовал - тоже самое не видит - тоесть не отображается нигде
rkol вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 30.05.2008, 18:53   #4
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

А ОС пытает смонтировать саму флешку, или вообще никакой реакции на всовывание флэхи?
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 02.06.2008, 18:54   #5
Пользователи
 
Регистрация: 29.05.2008
Сообщений: 10
По умолчанию

Цитата:
А ОС пытает смонтировать саму флешку, или вообще никакой реакции на всовывание флэхи?
Никакой реакции
rkol вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 11.06.2008, 14:47   #6
Пользователи
 
Регистрация: 29.05.2008
Сообщений: 10
По умолчанию

Цитата:
Никакой реакции
Нашли причину - на мамке перегорел предохранитель через который идет питание на порты
rkol вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 12.06.2008, 05:25   #7
PRO-двинутые пользователи
 
Регистрация: 06.04.2004
Сообщений: 3,788
По умолчанию

Естественно
http://windowsforum.ru/index.php?showtopic=13810&hl=
Imperio вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.07.2008, 20:20   #8
Пользователи
 
Регистрация: 08.05.2005
Сообщений: 806
По умолчанию

Цитата:
Нашли причину - на мамке перегорел предохранитель через который идет питание на порты
Это тебе в сервисе сказали???
Ты сам подумай что ты написал-флешка не работает, а МР3 плеер работает, и при этом не было питания на порт-где логика?
И кстати, питание 5 вольт не идет общее на все порты!
Смешно :lol:
flex вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2