компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Видеокарты - мониторы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.02.2009, 13:32   #1
Пользователи
 
Регистрация: 21.02.2009
Сообщений: 1
По умолчанию

Привет всем! Заранее прошу прощения, если эта тема уже обсуждалась, однако я достаточно долго гуглил и просматривал Ваш форум и находил только подобные темы, но в точности моей проблемы я не видел.

Моя конфигурация такова:

1. MB - Asus P5Q SE
2. Память - Transcend Dimm 2048Mb PC6400 (800MHz) DDR2
3. Процессор - Intel E8400 Core 2 Duo 3 Ghz/6Mb/1333 FSB/Socket LGA 775/BOX
4. Видеокарта - Asus GN-9600 GT 512 Mb DDR3 BOX 256 bit. Chip Name: G94/A1 Bios: Asus EN9600GT VBIOS Ver 62.94.2B.00.AS03
5. Корпус - Asus Vento A8 Chassis, 400 W, 230 V
6. HDD - Seagate ST 3500320AS 7200 32Mb cache SATA 500 Gb
7. Монитор - Samsung T220 (DVI/VGA)
8. Windows XP Sp2
9. Компьютер не разогнан.
10. Работает в принципе стабильно, кроме нижеописанной проблемы которая появилась либо сразу либо после установки родных утилит, таких как PC Probe II, EPU 4 Engine, Ai Suite, Game OSD AP, Asus Smart Doctor. Из них я пользовался только PC Probe II, EPU 4 Engine, Ai Suite. Где я убрал шум кулера, поставив скорость на меньше оборотов, установив энергосберегающий режим, а так же я поставил порог тревоги на температуру CPU - 70, а MB - 75 градусов чего они никогда не достигали.
11. И так. Суть проблемы в следующем:
1- при загрузке ОС, уже на самом этапе загрузки где виден логотип Windows на черном фоне картинку разносит по пикселям на горизонтальные полосы.
далее после этого идут глюки в играх (NFS Undercover, Stalker, Heroes V) NFS запускается меню, но картинка так же не приятно разнесена по пикселям. А когда доходит дело до загрудки игры - комп виснет. После перезагрузки все норм.
2. Бывает что после загрузки картинка всего рабочего стола разнесена на неимоверное число пикселей и не видно даже текста таблички которая пишет о какой то ошибке - снова ребут.
3. Далее при просмотре фильмов бывает мигает картинка.

Я поменял видеокарту - результат не изменился (точнее добавился пункт второй проблемы)
Поработал несколько часов на старом мониторе (VGA) и все было ОК. Но я не смог поставить мой монитор на VGA кабель - он просто стает черный после загрузки Windows (кстати ее видно нормально)
Вопрос - может ли это быть проблема DVI входа или все таки это видеокарта.
Хотя у меня и мать и корпус и видео - ASUS и совместимы вроде бы нормально.
В общем я в потерях... Выложил кучу бабла за комп, но собирал конфигурацию сам.. надо было в магазин идти..(
Помогите плз.

Заранее благодарен.
Nicolauscas

Сообщений: 1
Зарегистрирован: 21 фев 2009, 14:34
Вернуться к началу





Nicolauscas вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
21.02.2009, 13:32
Техник
реклама
По умолчанию

Старый 21.02.2009, 13:51   #2
Пользователи
 
Регистрация: 14.03.2006
Сообщений: 1,274
По умолчанию

Удали все это Асусовское барахло. Как для мат. платы, так и для видеокарты. Поставь чистые Нвидиевские свежие драйверы. *Родные* Асусьные печально знамениты своей глюкавостью уже несколько лет.
Круглый вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 08:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2