компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Видеокарты - мониторы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.11.2009, 13:15   #1
Пользователи
 
Регистрация: 07.11.2009
Сообщений: 3
По умолчанию

Всем здрасте. С недавних пор появились вертикальные синие полосы на экране , при загрузке системы в боковой части экрана появляются странные символы. Видеокарта NVIDIA Geforce 8800 GTS. Пробовал удалять, переустанавливать драйвера сотню раз, но ничего не помогает.




ubfugh вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
07.11.2009, 13:15
Техник
реклама
По умолчанию

Старый 07.11.2009, 14:24   #2
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Полосы синие или жёлтые?
Какая модель монитора?
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.11.2009, 16:49   #3
Пользователи
 
Регистрация: 07.11.2009
Сообщений: 3
По умолчанию

Цитата:
Полосы синие или жёлтые?
Какая модель монитора?
На светлом фоне полосы желтые, на темном синие. Модель: ViewSonic VG2030WM
ubfugh вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.11.2009, 17:30   #4
Пользователи
 
Регистрация: 08.04.2006
Сообщений: 576
По умолчанию

Материнская плата со встроеным видео?
Angel вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.11.2009, 18:33   #5
Пользователи
 
Регистрация: 05.09.2006
Сообщений: 1,080
По умолчанию

не, ну с 8800 GTS врядли встроенная.....
имхо проблема с монитором. Попробуй подключить к другому компу...у соседа например.


-----------------------------
И вот четыре соскучившихся модератора и супермодератора накинулись на пищу для ума....
:help:
-----------------------------
Byoki-no Tora вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.11.2009, 18:41   #6
PRO-двинутые пользователи
 
Регистрация: 03.07.2005
Сообщений: 2,025
По умолчанию

а если биос запустить, то же эти полосы есть?
Danil3001 вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 07.11.2009, 20:04   #7
Пользователи
 
Регистрация: 07.11.2009
Сообщений: 3
По умолчанию

Цитата:
не, ну с 8800 GTS врядли встроенная.....
имхо проблема с монитором. Попробуй подключить к другому компу...у соседа например.
-----------------------------
И вот четыре соскучившихся модератора и супермодератора накинулись на пищу для ума....
:help:
-----------------------------
Попробовал. На втором компе полос нет
ubfugh вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 08.11.2009, 10:17   #8
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Цитата:
Попробовал. На втором компе полос нет
Я так понял Вы проверяли свой монитор на другом компьютере?
Если да, то Вы использовали свой кабель или же нет?
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 05:06. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2