компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Операционные системы и ПО > Windows (Все версии)

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.01.2005, 10:20   #1
Пользователи
 
Регистрация: 12.01.2005
Сообщений: 5
Thumbs down

Может, кто-то знает, как с этим бороться? В одно время у меня на компе начались перезагрузки при запуске винды...ни с того, и с сего...Думал, все проблемы пропадут при переустановке, все-таки давно стояла..мало ли...Но нет. Все по-старому...И так раза 3-4...Достало. Или бывает висишь в нете и тут бац...ребут.. Что его делать? А?




san_ok вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
12.01.2005, 10:20
Техник
реклама
Thumbs down

Старый 12.01.2005, 10:58   #2
Boffin
Guest
 
Сообщений: n/a
По умолчанию

Опишите пожалуйста Вашу конфигурацию железа. Причин может быть две: либо вирус, либо перегрев.
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 12.01.2005, 11:10   #3
TrK
Пользователи
 
Регистрация: 17.08.2004
Сообщений: 5,512
По умолчанию

2 san_ok,
3-я причина: недостаточно мощности блока питания!
4-я: какое-то из устройств неправильно подключено либо конфликтирует с другим устройством!
TrK вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 12.01.2005, 20:34   #4
Пользователи
 
Регистрация: 12.01.2005
Сообщений: 5
По умолчанию

Boffin,
Конфигурация: Athlon 2400 XP, 512Mb DDR, ATI RADEON 9000PRO 128Mb.
Насчет вируса. Вполне может быть. У меня стоит NOD32. Так вот, он что-то очень долго загружается...пару минут. Хотя сначала все нормально было. А если перегрев, то почему перезагрузка, в основном, только при включении комьютера, когда еще все холодненькое???

T a r i K,
Блока питания, по теории должно хватать...Вроде бы неплохой 350W, сертифицирован Укрсепро. А подключено все нормально, на мой ламерский взгляд. Хотя...У меня звуковуха стоит...Именно стоит, не работает(облом вытаскивать). Но это другая проблема. Может, и с ней поможите? А работает интегрированная. Но перезагрузки были и при одной, и при двух, так что вряд ли. А с остальным все ок. То бишь подключено как положено.
san_ok вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 03:29   #5
Пользователи
 
Регистрация: 11.10.2004
Сообщений: 607
По умолчанию

2 san_ok,
Была подобная проблема (тоже с AMD процом... камень в их огород)
Проц 450 AMD-K6-2 мать на VIA (не помню какая). Так суть в чем, тоже перезагружалась сама по себе (причем через ресет). Как оказалось коряво начал работать кварц который частоту задает. Из-за етого срабатывала защита на проце и он отрубался. Так как был блок ATX то он сам начинал загружаться по новой.

может тебе както поможе

А вообще че за мать, операфионка, сервиспуки... дрова на видюхе какие, видюха разогнана, проц разогнан?
BooMeR вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 06:22   #6
TrK
Пользователи
 
Регистрация: 17.08.2004
Сообщений: 5,512
По умолчанию

2 BooMeR,
ося - хрюша, как не трудно заметить! А СПаки никак не могут повлечь за собой такие последствия!
Тут действительно важно знать не разгонялся ли камень...
А видюха эта не думаю что много тепла даст!


2 san_ok,
Цитата:
[b]Насчет вируса. Вполне может быть. У меня стоит NOD32. Так вот, он что-то очень долго загружается
По ходу все выясняется...
TrK вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 07:54   #7
Boffin
Guest
 
Сообщений: n/a
По умолчанию

Как Вы переустанавливали систему? Тут нужно произвести полное форматирование, а не обычную переустановку . Создаётся впечатление, что это вирус.
 
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 15:24   #8
Пользователи
 
Регистрация: 12.01.2005
Сообщений: 5
По умолчанию

BooMeR,
Материнка серии VIA KT400, сервис-пак на ХР только первый стоит, дрова для видяхи достаточно свежие (не так давно закачивал), ничего не разгонял.
А как ты справился со своей проблемой?

Boffin,
Винду поверх я никогда не ставлю. Все время после форматирования. Только не весь же винт, а только локальный диск.

Так, комрады, если вы говорите, что вирус, попробую попроверяю. Результат сообщу погодя.
san_ok вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 16:50   #9
Пользователи
 
Регистрация: 12.01.2005
Сообщений: 5
По умолчанию

C:WINDOWSsystem32winxpini.exe - probably unknown WIN32 virus [7]
Может быть или не может быть????
san_ok вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 13.01.2005, 17:32   #10
Пользователи
 
Регистрация: 06.04.2004
Сообщений: 1,019
По умолчанию

2 san_ok,
Цитата:
[b]C:WINDOWSsystem32winxpini.exe - probably unknown WIN32 virus [7]
Может быть или не может быть????
ИМХО очень даже может У меня такого нет ...
~:Lam0:~ вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 04:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2