компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Операционные системы и ПО > Системному администратору


Закрытая тема
 
LinkBack Опции темы Опции просмотра
Старый 20.11.2011, 17:41   #1
Пользователи
 
Регистрация: 20.11.2011
Сообщений: 2
Exclamation UserGate 5.2 - проблема с авторизацией

На "прокси -сервере" Win7 стоит прокси UserGate 5.2.
К этой машине через шнурок подключена 2ая машина Win7 "клиент"
В UserGate выставлен для этой машины тип авторизации - IP адрес (и указан IP машины)

Ситуация, при открытии браузера и любой страницы вылетает окно с авторизацией, мол введите логин и пасс...

Как исправить и почему оно вылетает если в самой прокси указано, что авторизация по IP и у казан IP машины ?




borodkun вне форума  
Digg this Post!Bookmark Post in Technorati
20.11.2011, 17:41
Техник
реклама
Exclamation UserGate 5.2 - проблема с авторизацией

Старый 20.11.2011, 20:14   #2
Пользователи
 
Регистрация: 20.11.2011
Сообщений: 2
По умолчанию

Да, ситуация странная. Но я выяснил в чем причина.
Этим следствием являлась запущенная программа, а именно Proxifier.
Хотя странно. Но тему можно закрывать
borodkun вне форума  
Digg this Post!Bookmark Post in Technorati
Старый 21.11.2011, 20:03   #3
V.I.P. Пользователи
 
Аватар для L@nken
 
Регистрация: 01.09.2006
Сообщений: 3,315
По умолчанию

Действительно странно. Но хорошо, что проблема решилась.
L@nken вне форума  
Digg this Post!Bookmark Post in Technorati
Закрытая тема


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 07:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2