компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.05.2011, 22:16   #1
Senior Member
 
Регистрация: 22.03.2011
Сообщений: 435
По умолчанию Проблема с аудио в фильмах

Случилась такая история: запустил фильм, звук воспроизводился тихо, хотя должен быть громче.
Через 30 минут он вообще пропал и больше его нету.
Что не так?




kivaals вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
20.05.2011, 22:16
Техник
реклама
По умолчанию Проблема с аудио в фильмах

Старый 20.05.2011, 22:16   #2
Senior Member
 
Регистрация: 22.03.2011
Сообщений: 350
По умолчанию

Проверьте кабель, это первое и самое явное.
Если кабель норм, значит с драйверами беда.
Переустановите их или поставьте свежие.
Также проверьте видео в другом плеере или поставьте новые кодеки/обновите их.
Skydivers вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 23.05.2011, 05:49   #3
Senior Member
 
Регистрация: 04.04.2011
Сообщений: 258
По умолчанию

А звук так ведет себя только в фильмах? Может кодеки попробовать обновить или переустановить? Может другой плеер установить7
Atagachi вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 27.05.2011, 13:13   #4
Senior Member
 
Регистрация: 25.05.2011
Сообщений: 394
По умолчанию

Может это фильм такой или криво скачался или криво пиратами оцифровался.
Guard вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:00. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2