компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Настольные компьютеры

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.11.2013, 20:40   #1
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 736
По умолчанию Компьютер отключается через несколько секунд после включения

Здравствуйте. имею старенький настольный компьютер которому около шести лет, но работал он всегда исправно, ломался только жесткий диск, но я поставил новый и продолжал пользоваться компьютером. В общем если включить компьютер, он выключится секунды через 3, при этом на мониторе ничего не появляется...




pavelmoskva вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
04.11.2013, 20:40
Техник
реклама
По умолчанию Компьютер отключается через несколько секунд после включения

Старый 04.11.2013, 20:42   #2
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 709
По умолчанию

У меня такое было, когда сломалась видеокарта. Взял у друга на день, чтобы проверить включится ли компьютер. С новой видеокартой компьютер включился как не в сем не бывало. Посоветую и вам проверить этот вариант. Кстати, какие звуки издает спикер при включении?
time вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.11.2013, 20:43   #3
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 736
По умолчанию

Цитата:
Сообщение от time Посмотреть сообщение
У меня такое было, когда сломалась видеокарта. Взял у друга на день, чтобы проверить включится ли компьютер. С новой видеокартой компьютер включился как не в сем не бывало. Посоветую и вам проверить этот вариант. Кстати, какие звуки издает спикер при включении?
Сегодня пробовали вставлять самую дешевую видеокарту, с ней компьютер ведет себя абсолютно так же. При включении никаких звуков не издает и никогда не издавал, даже когда был рабочий. Кстати, если его повторно включить он не выключается, но на мониторе ничего нет...
pavelmoskva вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.11.2013, 20:46   #4
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 699
По умолчанию

Очень похоже на проблему с материнской платой, раз пробовали вставлять рабочую видеокарту. Советую проверить свою материнскую плату на элемент вздутых конденсаторов, но сначала сбросьте БИОС на заводские настройки. Просто вытащите на пару минут батарейку из материнской платы, а потом вставьте обратно.
BlackCat вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2