компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Ноутбуки и КПК

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.11.2014, 00:01   #1
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 720
По умолчанию На ноутбуке не запускается безопасный режим

Приветствую вас, уважаемые посетители форума. У меня проблема с ноутбуком - слетела ОС (windows 7) и чтобы хоть что то попытаться сделать мне нужно запустить безопасный режим, который не запускается... Когда жму на "Запуск в безопасном режиме" просто загорается черный экран.




GRECERG вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
04.11.2014, 00:01
Техник
реклама
По умолчанию На ноутбуке не запускается безопасный режим

Старый 04.11.2014, 00:06   #2
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 709
По умолчанию

У меня когда то точно такая же проблема была. ОС перестала запускаться, а в безопасный режим зайти не смог (хотел сделать восстановление системы). Подумал, решил проверить ОЗУ память и HDD Диск на ошибки, тест Victoria показал, что жесткий диск умер...
stepan1521 вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.11.2014, 00:07   #3
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 720
По умолчанию

Цитата:
Сообщение от stepan1521 Посмотреть сообщение
У меня когда то точно такая же проблема была. ОС перестала запускаться, а в безопасный режим зайти не смог (хотел сделать восстановление системы). Подумал, решил проверить ОЗУ память и HDD Диск на ошибки, тест Victoria показал, что жесткий диск умер...
В моем случае все не так плохо, это скорее всего опять вирусы. В прошлый раз когда такое случалось я просто напросто запускал безопасный режим, потом запускал avz и удалял всех червяков... В этот раз так сделать не получается, безопасный режим не работает...
GRECERG вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.11.2014, 00:10   #4
Пользователи
 
Регистрация: 12.09.2013
Сообщений: 699
По умолчанию

Цитата:
Сообщение от GRECERG Посмотреть сообщение
В моем случае все не так плохо, это скорее всего опять вирусы. В прошлый раз когда такое случалось я просто напросто запускал безопасный режим, потом запускал avz и удалял всех червяков... В этот раз так сделать не получается, безопасный режим не работает...
Можно попробовать запустить компьютер с загрузочного диска, к примеру с Alkid live cd, либо Acronis. Если с загрузочного диска\флешки компьютер удачно запустится, то можно установить AVZ и по удалять всю заразу. Видимо вирусы что то нарушили в реестре.
BlackCat вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 03:14. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2