компьютерный форум
Вернуться   Компьютерный форум > Мобильные устройства > Планшетные компьютеры & Смартфоны > Google Android

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.11.2011, 13:00   #1
Senior Member
 
Регистрация: 02.10.2011
Сообщений: 320
По умолчанию Приложение не установлено HTC desire

Привет форум, стал замечать за своим гаджетом, что он не устанавливает некоторые приложения, сегодня пытался установить pes2012 и он опять мне просто выдал сообщение-приложение не установлено. Раньше такое было реже, сейчас часто.




Spirituspro вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
10.11.2011, 13:00
Техник
реклама
По умолчанию Приложение не установлено HTC desire

Старый 10.11.2011, 13:02   #2
Пользователи
 
Регистрация: 13.10.2004
Сообщений: 1
По умолчанию

Место то есть куда устанавливать? а то может кончилось место и ему некуда установить. Проверьте все диски, и флеш карту и память телефона. Обратите внимание на системную память телефона, она тоже имеет значение, может ваше приложение пытается туда тоже что-то установить.
saza вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 10.11.2011, 13:10   #3
Senior Member
 
Регистрация: 02.10.2011
Сообщений: 320
По умолчанию

Нет, вроде место есть. свободно еще целых 60 мегабайт, приложение котрое я устанавливаю потом должно закачать себе еще кэш по вайфаю, может с этим что-то связано? По тому, что место на диске в порядке, я уже незнаю что думать, может перепрошить?
Spirituspro вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 10.11.2011, 13:12   #4
Senior Member
 
Регистрация: 02.10.2011
Сообщений: 192
По умолчанию

Цитата:
Сообщение от Spirituspro Посмотреть сообщение
Нет, вроде место есть. свободно еще целых 60 мегабайт, приложение котрое я устанавливаю потом должно закачать себе еще кэш по вайфаю, может с этим что-то связано? По тому, что место на диске в порядке, я уже незнаю что думать, может перепрошить?
Ненадо ничего перешивать, у меня такая фигня была когда я устанавливал приложения не подходящие к моей версии андроида, устанавливал флеш плеер на андроид 2.2 когда он требовал 2.3 и мне выдавалось тоже такое сообщение, приложение не установлено и одна кнопка-ОК. так что ничего страшного.
Malish вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 12:32. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2