компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Сеть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.03.2005, 18:22   #1
Пользователи
 
Регистрация: 01.03.2005
Сообщений: 5
По умолчанию

при включение компьютера в домен с ситемой поднятой из образа (ghost )происходят глюки с сетевой картой. компьютер сеть не наблюдает. в логах сообщение что не запущен драйвер tcp/ip так как не найден файл. переставлял драйвер сетевой карты - не помогает. что может быть причиной? может для такого случая перед созданием образа сделать какие-то дополнительные действия?


________
Не понимаю каким образом эта тема появилась в Кряковарезе , переношу в "Сеть"...
(с) T a r i K




raptor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
01.03.2005, 18:22
Техник
реклама
По умолчанию

Старый 02.03.2005, 12:38   #2
Пользователи
 
Регистрация: 08.04.2004
Сообщений: 798
По умолчанию

2 raptor,
ты образ делал при этой же матери ? или как вариант можно было раньше после создания образа поменять что-либо в аппаратных настройках, хотя бы той же сетевухи .... я из образов разливал компы десятками - все нормально было, причем сетевухи разные - приходилось только прерывания подстраивать
MaxFactor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 02.03.2005, 12:50   #3
Пользователи
 
Регистрация: 01.03.2005
Сообщений: 5
По умолчанию

техника полность идентична. все работает до тех пор пока не захочешь включить в домен. пытаюсь включить в домен. может получиться, а может и нет. но сетевая слетает в обоих случаях. говорит что кабель не подключен. хотя точно знаю что подключен и рабочий на 4 компах такое было. с остальными не пробовал. занкомые поделились горем. у них таже история была. так они 90 компов инсталили весь софт и потом только в домен включали.
raptor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 03.03.2005, 06:18   #4
Пользователи
 
Регистрация: 08.04.2004
Сообщений: 798
По умолчанию

2 raptor,
слухай, если техника полностью идентична, то залей одна машину, настрой, слепи всё что надо и разливай по другим .... я тогда проблем не вижу
MaxFactor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.03.2005, 08:10   #5
Пользователи
 
Регистрация: 01.03.2005
Сообщений: 5
По умолчанию

т.е. вы предлагаете поставить весь софт, включить комп в домент, снять образ и его розлить на все машины? я вас правильно понял?

проблема похоже была в firewall. с моей помощью он попал в образ . после того как удаляешь его с компа и перегружаешься получаеться то что я описывал выше. похоже вместе с ним удаляеться чего-то системе нужное,и сеть не подымается.
raptor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 04.03.2005, 14:40   #6
Пользователи
 
Регистрация: 08.04.2004
Сообщений: 798
По умолчанию

2 raptor,
тогда описывай дальше ...
это ж не мелочь
MaxFactor вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 13:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2