компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Оптические носители информации

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.07.2006, 17:07   #1
Пользователи
 
Регистрация: 05.05.2006
Сообщений: 27
По умолчанию

установила как написано в инструкции.
загрузка первый раз - винда не хотела загружаться
второй раз - всё отлично работает
третий раз - сначала камп привод видит, но как только вставляю диск пропадает
четвёртый раз - не видит вообще, причём родная программа этого привода нажатием кнопочки заставляет вытащить фигню для диска - значит контакт всё же есть...

привод asusE616A2
привод и шлейф совсем новые

подскажите что делать чтобы заставить его работать, ток не говорите что надо сносить винду




Annzhy вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
03.07.2006, 17:07
Техник
реклама
По умолчанию

Старый 05.07.2006, 10:04   #2
TrK
Пользователи
 
Регистрация: 17.08.2004
Сообщений: 5,512
По умолчанию

Посмотрите как установлена перемычка сзади корпуса. Возможно привод в режиме Slave
TrK вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 11.07.2006, 06:47   #3
Пользователи
 
Регистрация: 16.03.2006
Сообщений: 192
По умолчанию

Может быть криво стоят драйвера чипсета материнской платы ...
Rayan вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 20.08.2006, 19:44   #4
Пользователи
 
Регистрация: 02.12.2004
Сообщений: 217
По умолчанию

Скорее всего дело в перемычке, либо где то криво вставили.
Noshpic вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 19.10.2006, 14:37   #5
Пользователи
 
Регистрация: 12.10.2006
Сообщений: 9
По умолчанию

у меня было тоже самое. проблемма рещшилась гораздо проще перемычки. нада весить привод не на его родной шлейф, а на шлейф мамки!
просто скорее всего, что у твоей мамки пропускная спосодность меньше. чем у асуса.
чесслово, мнге помогло.
Hartley вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 20.10.2006, 05:56   #6
TrK
Пользователи
 
Регистрация: 17.08.2004
Сообщений: 5,512
Question

Цитата:
у меня было тоже самое. проблемма рещшилась гораздо проще перемычки. нада весить привод не на его родной шлейф, а на шлейф мамки!
просто скорее всего, что у твоей мамки пропускная спосодность меньше. чем у асуса.
чесслово, мнге помогло.
Забавно .

Впервые о таком слышу ...

TrK вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 20.10.2006, 12:43   #7
Пользователи
 
Аватар для Sultan
 
Регистрация: 03.12.2004
Сообщений: 786
По умолчанию

Цитата:
у меня было тоже самое. проблемма рещшилась гораздо проще перемычки. нада весить привод не на его родной шлейф, а на шлейф мамки!
просто скорее всего, что у твоей мамки пропускная спосодность меньше. чем у асуса.
чесслово, мнге помогло.


ищи решение в перемычках. :yes:
Sultan вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 05:21. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2