компьютерный форум
Вернуться   Компьютерный форум > Компьютерный форум > Компьютерное железо > Видеокарты - мониторы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.01.2007, 07:32   #1
Пользователи
 
Регистрация: 12.12.2006
Сообщений: 132
По умолчанию

в общем взяли agp 512 mb x1300xt
появилась проблема
комп включается через раз . т.е. включил - запищало, перезагрузился - загрузилось.

если загрузилось то все супер никаких багов игра идет на максимуме настроек и т.д. и т.п.

но вот этот глюк с повторной загрузкой очень беспокоит

в чем может быть дело?

система
P4 2.0 Ghz 478LGA
ASUS i815
AGP 512mb x1300xt
512mb kingston
Powermaster 300W

да еще.
в общем чел когда только видео подключил
неподключил питание к видяхе
и запускал комп
который выдавал черный экран.

может быть там изза этого чтото рассохлось перегорело и т.д.?




certero вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
17.01.2007, 07:32
Техник
реклама
По умолчанию

Старый 17.01.2007, 07:36   #2
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
в общем взяли agp 512 mb x1300xt
появилась проблема
комп включается через раз . т.е. включил - запищало, перезагрузился - загрузилось.

если загрузилось то все супер никаких багов игра идет на максимуме настроек и т.д. и т.п.

но вот этот глюк с повторной загрузкой очень беспокоит

в чем может быть дело?

система
P4 2.0 Ghz 478LGA
ASUS i815
AGP 512mb x1300xt
512mb kingston
Powermaster 300W

да еще.
в общем чел когда только видео подключил
неподключил питание к видяхе
и запускал комп
который выдавал черный экран.

может быть там изза этого чтото рассохлось перегорело и т.д.?
Да нет . Вряд. Проверь настройки биоса на предмет какая видяха инициализируеться первая(должно быть АГП) и контакты. Плотно ли видяха сидит? Вытяни ее и вставь наново. Проверь доп питание (хм, хотя на 1300 никогда разьема доп питания я невидел).
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 10:33   #3
Пользователи
 
Регистрация: 12.12.2006
Сообщений: 132
По умолчанию

там доп питание как на дискетке
certero вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 10:36   #4
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
там доп питание как на дискетке
Та я знаю какое оно. Просто у 1300 невысокое енергопотребление. Нафига там етот шнурок?
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 11:19   #5
Пользователи
 
Регистрация: 12.12.2006
Сообщений: 132
По умолчанию

честно не знаю
но факт в том что без него не хотело работать вообще


вопросик по сабжу:
может БП не хватает?
БП за 400р правда тяжелый
и потеков на нем нет

все таки 512 метров видео..
certero вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 11:21   #6
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
честно не знаю
но факт в том что без него не хотело работать вообще
вопросик по сабжу:
может БП не хватает?
БП за 400р правда тяжелый
и потеков на нем нет

все таки 512 метров видео..
Пофег скока метров видео. Да не должна твоя конфа много кушать енергии. Если б блок бы л виноват - глючело б постоянно система. Проверь еще раз контакты.
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 12:26   #7
Пользователи
 
Регистрация: 14.03.2006
Сообщений: 1,274
По умолчанию

А как пищало-то ?
Круглый вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 13:36   #8
Пользователи
 
Регистрация: 12.12.2006
Сообщений: 132
По умолчанию

2 раза коротких
certero вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 13:40   #9
Пользователи
 
Регистрация: 24.11.2006
Сообщений: 940
По умолчанию

Цитата:
2 раза коротких
Авард Бивис - 2 коротких сигнала - Обнаружены незначительные ошибки. На экране монитора появляется предложение войти в программу CMOS Setup Utility для исправления ситуации. Проверьте надежность крепления шлейфов в разъемах жесткого диска и материнской платы.
Ами Биос - 2 коротких сигнала - Ошибка четности оперативной памяти. Перезагрузите компьютер. Проверьте установку модулей памяти. Возможно требуется замена модулей памяти.
Отак вот
SySOP вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Старый 17.01.2007, 13:41   #10
Пользователи
 
Регистрация: 14.03.2006
Сообщений: 1,274
По умолчанию

ОтЦМОСить, проверить на КЗ.

П.С. СиСопчег, какой ты быстрый )))))
Круглый вне форума  
Digg this Post!Bookmark Post in Technorati
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 10:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Content Relevant URLs by vBSEO 3.5.0 RC2